Open Error while installing AutoShare after AutoInput

Discussion in 'AutoShare' started by DeMichaelis, Apr 20, 2017.

  1. DeMichaelis

    DeMichaelis New Member

    Joined:
    Apr 20, 2017
    Messages:
    2
    Likes Received:
    0
    i have already installed AutoInput App and its running good.
    now i want to install AutoShare and during the installation an Error Message is shown:
    "The Paket is in conflict with a existing paket with the same name"

    So i cant install AutoShare.
    Just when i uninstall AutoInput i can install AutoShare!

    Can anyone help me ?
     

Share This Page