Eventghost with tasker not working.

Discussion in 'EventGhost' started by rafik131313, Nov 21, 2018.

  1. rafik131313

    rafik131313 New Member

    Joined:
    Nov 20, 2018
    Messages:
    5
    Likes Received:
    0
    I am trying for like 5 hours to connect my pc with smartphone but it is impossible for newbie like me. I was reading a lot of threads but i didn't find any solution. If you're able to help me.. just ask for anything you want, logs etc but give me instruction how to get them :D here is the link to screens of error (i couldn't upload them for thread). https://imgur.com/a/rvVLSoR
     
  2. joaomgcd

    joaomgcd Administrator Staff Member

    Joined:
    Feb 3, 2015
    Messages:
    7,210
    Likes Received:
    628
    How are you sending the message to it?
     
  3. rafik131313

    rafik131313 New Member

    Joined:
    Nov 20, 2018
    Messages:
    5
    Likes Received:
    0
    I was trying to send message from join in my chrome and also from phone. The results are the same.
     
  4. joaomgcd

    joaomgcd Administrator Staff Member

    Joined:
    Feb 3, 2015
    Messages:
    7,210
    Likes Received:
    628
    What message are you sending?
     
  5. rafik131313

    rafik131313 New Member

    Joined:
    Nov 20, 2018
    Messages:
    5
    Likes Received:
    0
    Whatever i send i amn getting this error. I was following this two vids:
     
  6. joaomgcd

    joaomgcd Administrator Staff Member

    Joined:
    Feb 3, 2015
    Messages:
    7,210
    Likes Received:
    628
  7. rafik131313

    rafik131313 New Member

    Joined:
    Nov 20, 2018
    Messages:
    5
    Likes Received:
    0
    I'm already out for weekend. I will check this asap and answer. Thank You for very fast replying.
     
  8. rafik131313

    rafik131313 New Member

    Joined:
    Nov 20, 2018
    Messages:
    5
    Likes Received:
    0
    Well..

    This site is out of storage The localhost has rejected the connection.

    Edit. I have installed XAMPP and after open this site its showed me that local host autoremote is working but it was only once. Now problem still exist and i can't get localhost page again.
     

    Attached Files:

    • eh.png
      eh.png
      File size:
      203.5 KB
      Views:
      2
    Last edited: Nov 26, 2018

Share This Page