AutoVoice problema no android 2.3.3

Discussion in 'AutoApps' started by flavio extreme, May 27, 2015.

  1. flavio extreme

    flavio extreme New Member

    Joined:
    May 25, 2015
    Messages:
    5
    Likes Received:
    0
    olá, eu tenho o autovoice instalado no meu celular (xperia play) más não funciona, ele se quer reconhece que está habilitado na acessibilidade. como resolvo?
     
  2. flavio extreme

    flavio extreme New Member

    Joined:
    May 25, 2015
    Messages:
    5
    Likes Received:
    0
    especificando melhor o problema, o auto voice além de fechar sozinho ele não reconhece como habilitado na aba de preferências

    hello , I have autovoice installed on my phone ( xperia play ) bad does not work , he wants recognizes that accessibility is enabled . how do I fix ?

    further specifying the problem, the auto voice as well as closing it alone does not recognize as enabled in the preferences tab
     
  3. joaomgcd

    joaomgcd Administrator Staff Member

    Joined:
    Feb 3, 2015
    Messages:
    9,481
    Likes Received:
    802
    infelizmente o serviço de accesibilidade só funciona corretamente a partir do Android 4.3.
    Peço desculpa pelo inconveniente. Entendo se quiser o dinheiro de volta.
     
  4. flavio extreme

    flavio extreme New Member

    Joined:
    May 25, 2015
    Messages:
    5
    Likes Received:
    0
    bom eu gostaria de ter o dinheiro de volta
     
  5. flavio extreme

    flavio extreme New Member

    Joined:
    May 25, 2015
    Messages:
    5
    Likes Received:
    0
    outra duvida, funciona no android 4.1.2?
     
  6. joaomgcd

    joaomgcd Administrator Staff Member

    Joined:
    Feb 3, 2015
    Messages:
    9,481
    Likes Received:
    802
    Contacte-me diretamente por favor, com o seu email da conta da google com que fez a compra. Obrigado, e mais uma vez peço desculpa pelo acontecido.
    Não tenho nenhum Android com 4.1.2, mas penso que nessa versão já funciona.
     
  7. flavio extreme

    flavio extreme New Member

    Joined:
    May 25, 2015
    Messages:
    5
    Likes Received:
    0
    gostaria de usar também o auto input na versão do android 4.1.2 ele funciona?
     
  8. joaomgcd

    joaomgcd Administrator Staff Member

    Joined:
    Feb 3, 2015
    Messages:
    9,481
    Likes Received:
    802
    Esse não. Infelizmente esse precisa mesmo do Android 4.3 para funcionar.
     

Share This Page